En este artículo se explica qué datos se pueden migrar desde tu software actual de gestión de despachos y cómo exportarlos desde ese software. A continuación se enumeran las aplicaciones de software que empiezan por las letras C, D, E y F.
Consejo: Consulta uno de los artículos siguientes si tu software actual de gestión de despachos no empieza por las letras C, D, E o F.
Caret Legal
- Contactos
- Expedientes
- Registros de tiempo sin facturar
- Registros de gasto sin facturar
- Saldos pendientes (una única línea que representa el saldo acumulado de un expediente en el momento de la exportación)
Nota: Según la calidad de los datos, también puede ser posible migrar tareas, notas y entradas de calendario.
Contactos:
- Haz clic en contacts en la columna izquierda.
- Haz clic en Export. Según el volumen de contactos, la exportación puede enviarse por correo electrónico a la dirección del usuario de Caret Legal.
Expedientes:
- Haz clic en matters en la columna izquierda.
- Haz clic en View y crea una nueva View.
- Marca todas las casillas.
- Haz clic en la vista que has creado y selecciona el filtro de estado del expediente:
- Open: Solo expedientes abiertos
- Pending: Solo expedientes pendientes
- Closed: Solo expedientes cerrados
- All: Incluye todos los expedientes (abiertos, pendientes y cerrados)
- Haz clic en Download Spreadsheet.
Registros de tiempo:
- Haz clic en Time Entries.
- Selecciona Invoice Status = Not Invoiced.
- Haz clic en Download Spreadsheet.
Tarifas fijas:
- Haz clic en Flat Fees.
- Selecciona Invoice Status = Not Invoiced.
- Haz clic en Download Spreadsheet.
Gastos:
- Haz clic en Expenses.
- Selecciona Invoice Status = Not Invoiced.
- Haz clic en Download Spreadsheet.
Contabilidad (facturas):
- Haz clic en Accounting.
- Configura el filtro así: invoices, and payments = Open.
- Haz clic en Download Spreadsheet.
Tareas, notas y entradas de calendario:
- Abre Caret Legal con una cuenta que tenga acceso completo.
- Haz clic en el menú desplegable junto a tu nombre.
- Haz clic en Firm Settings.
- En Your Zola Account, haz clic en Export.
- Selecciona la location, normalmente en c:\Clio Export\ (creando la carpeta Clio Export)
- Haz clic en Export.
CaseEasy
- Contactos
- Expedientes
- Ve a Cases en el menú de navegación y luego selecciona Advanced Export en la parte superior derecha.
- Selecciona todos los campos necesarios (tipo de caso, dirección del cliente, números de caso, etc.).
- Selecciona CSV e inicia la exportación.
CaseFox
- Contactos
- Expedientes
- Registros de tiempo sin facturar
- Registros de gasto sin facturar
Nota: La función de informes también se puede usar para descargar datos concretos. Esta función permite descargar datos concretos aplicando distintos criterios de filtrado.
Paso 1: Crear una copia de seguridad completa
Al crear una copia de seguridad completa de todos los datos en CaseFox, el administrador de la cuenta recibirá un enlace de descarga.
- Haz clic en Settings/Reports en la esquina superior derecha.
- Selecciona Export All.
Paso 2: Exportar contactos, expedientes o registros de tiempo y gastos
Contactos:
Puedes exportar la lista de clientes y casos en formato Excel (enlace en el panel).
- En la parte izquierda, haz clic en Client.
- Haz clic en All Client List. El archivo de Excel All Clients debería empezar a descargarse.
Expedientes:
Puedes exportar la lista de clientes y casos en formato Excel (enlace en el panel).
- En la parte izquierda, haz clic en Cases. El archivo de Excel Case empezará a descargarse.
Tiempo y gastos sin facturar:
Puedes exportar los datos de los registros de tiempo y de gastos en formato PDF o Excel. En las pantallas de visualización de notas aparecen los iconos de PDF y Excel para descargar los datos de tiempo y gastos. También puedes exportar registros de tiempo desde CaseFox e importarlos al sistema contable JurisTM. CaseFox puede generar un archivo CSV compatible con Juris con un solo clic.
- Haz clic en Reports en la parte superior de la pantalla.
- Desplázate hacia abajo y haz clic para descargar los datos sin procesar de cada año.
CaseLode
- Contactos
- Expedientes
- Registros de tiempo sin facturar
- Registros de gasto sin facturar
- Ve a Data Menu > Case Management > Export Data.
- Elige el Source File adecuado.
- Selecciona All Fields.
- Edita la Export File Path para indicar dónde quieres exportar el archivo.
- Exporta el File Type updated to Comma-delimited.
Nota: Si estos pasos de exportación no funcionan, busca archivos .DBF en la unidad del archivo de origen. Puede que necesites Libre Office para abrir los archivos .DBF.
CaseLode Manager
- Contactos
- Expedientes
- Entradas de calendario
Contactos
- En la parte superior de la página, haz clic en Edit y luego en All People.
- Selecciona los campos y filtros que necesites.
- Haz clic en Export para descargar.
Casos (expedientes)
- Desde la página de inicio, desplázate hacia abajo para ver tus casos.
- Haz clic en Filter y selecciona los casos que quieres exportar.
- Haz clic en Select Fields y elige los campos que necesitas exportar. Si no sabes qué campos incluir, exporta All fields.
- Selecciona Export para descargar el archivo en formato TXT.
Entradas de calendario
- En la parte superior de la página, haz clic en Edit y luego en Calendar Items.
- Haz clic en Filter y configura los campos que necesites en la ventana emergente.
- Haz clic en Export para descargar el archivo.
CASEpeer
- Contactos
- Clientes
- Expedientes
- Notas
- Tareas
- Solicita con antelación una exportación de todos los datos de expedientes de tu despacho a tu gestor de clientes de CASEpeer. Es posible que se aplique una tarifa. También puedes solicitar esta exportación a través de su número gratuito: 1-888-605-7337. El correo electrónico asociado a tu cuenta de CASEpeer recibirá un mensaje de CASEpeer con el asunto "Your CASEpeer data export is available". Este proceso puede tardar unos minutos.
- Haz clic en el enlace que aparece en el cuerpo del correo electrónico. Se abrirá tu cuenta de CASEpeer. Por motivos de seguridad, tienes que haber iniciado sesión en la cuenta desde la que se solicitó la exportación.
- En la página Export Firm Data, haz clic en Launch Export.
- Cuando finalice el proceso, recibirás un correo electrónico con el asunto "Your CASEpeer data export is ready to download!" Haz clic en el enlace que aparece en el cuerpo del correo electrónico y se abrirá tu cuenta de CASEpeer.
- En la página Export Firm Data, haz clic en Download. El navegador descargará un archivo zip con los datos de tu despacho.
Nota: Solo puedes solicitar la exportación si tienes el permiso «export data pages access». Además, esta exportación solo contiene datos de expedientes. Los documentos, las fotos y las grabaciones deben solicitarse por separado.
CenterBase
- Contactos
- Expedientes
- Registros de tiempo sin facturar
- Registros de gasto sin facturar
- Saldos pendientes
- Saldos de fondos en custodia (una única línea que representa el saldo de fondos en custodia en el momento de la exportación para un expediente o contacto)
Nota: Las notas, el calendario, las tareas y los correos electrónicos no se pueden exportar directamente desde el software de Centrebase. Ponte en contacto con Centerbase y solicita una copia de seguridad de tus datos.
Contactos:
- Selecciona Contacts en el Menu de la izquierda.
- Haz clic en el icono del engranaje y marca todas las casillas disponibles.
- Haz clic en Download Excel.
Expedientes:
- Selecciona Matters en el Menu de la izquierda.
- Haz clic en el icono del engranaje y marca todas las casillas disponibles.
- Puedes usar la Advanced Search para seleccionar expedientes activos e inactivos. Puede que tengas que exportar los expedientes activos y los inactivos por separado.
- Haz clic en All Files para exportar todos los expedientes. De lo contrario, solo se exportarán los primeros 500 expedientes.
- Haz clic en Download Excel.
Tiempo y gastos sin facturar:
- Selecciona Billing Entries en el menú de la izquierda.
- Haz clic en Advanced Search.
- Selecciona el filtro Bill is Empty.
- Opcional: Usa el icono del engranaje para seleccionar columnas si es necesario.
Saldos de fondos en custodia:
Opción 1:
- Ve a Reports > Trust Reports > Trust Balance by Matter Summary.
- Haz clic en Download Excel.
Opción 2:
- Selecciona Matters en el Menu de la izquierda.
- Haz clic en el icono del engranaje y marca todas las casillas disponibles.
- Al añadir columnas a la exportación, añade la columna Trust Balance.
- Haz clic en Download Excel.
Saldo de cuentas por cobrar:
Opción 1:
- Ve a Reports > Billing > Aged A/R.
- Haz clic en Download Excel.
Opción 2:
- Selecciona Matters en el Menu de la izquierda.
- Haz clic en el icono del engranaje y marca todas las casillas disponibles.
- Al añadir columnas a la exportación, añade la columna Matter Balance.
- Haz clic en Download Excel.
Cerenade
- Contactos
- Expedientes
- Notas
- Ponte en contacto con Cerenade para solicitar una copia de seguridad de tus datos. Es posible que se aplique una tarifa.
Clicktime
- Contactos
- Expedientes
- Registros de tiempo sin facturar
- Registros de gasto sin facturar
Nota: En Clicktime no se pueden diferenciar los registros de tiempo facturados de los no facturados.
- Haz clic en Reports y selecciona Create A New Report.
- Comprueba que el rango de fechas es el que quieres y haz clic en Update.
- Selecciona Layout.
- Marca todas las casillas y haz clic en Save.
- Haz clic en Excel para descargar la exportación.
Clio Manage (de Clio a Clio)
- Contactos
- Expedientes
- Notas del contacto
- Notas del expediente
- Contactos relacionados
- Tareas
- Registros de tiempo sin facturar
- Registros de gasto sin facturar
- Comunicaciones por correo electrónico
- Comunicaciones telefónicas
- Eventos del calendario
- Saldo pendiente (una única línea que representa el saldo total en el momento de la exportación para un expediente)
- Saldos de fondos en custodia (una única línea que representa el saldo en el momento de la exportación para un expediente o contacto)
- Exporta la información de la cuenta original de Clio
- Para los saldos de fondos en custodia, genera el informe de gestión de fondos en custodia.
- Pasa los datos de los archivos CSV exportados a una de nuestras plantillas de migración e impórtalos a la nueva cuenta de Clio. Descubre más aquí.
CloudLex
- Contactos
- Clientes
- Expedientes
- Notas
Contactos
- Ve al Contact Manager.
- Selecciona All Contacts.
- Haz clic en Export en la parte superior derecha.
Clientes
- Ve a la sección Reports.
- Haz clic en el menú de hamburguesa.
- Selecciona Plaintiff Contact Report.
- Selecciona All Matters.
Haz clic en Export en la parte superior derecha.
Expedientes
- Ve a la sección Reports.
- Haz clic en el menú de hamburguesa.
- Selecciona All Matters.
- Haz clic en Export en la parte superior derecha.
Notas
- Ve a Notes.
- Selecciona la pestaña All Notes.
- Haz clic en el icono de más opciones (puntos suspensivos verticales) y luego en Export.
CorpusLex
- Contactos
- Clientes
- Expedientes
- Desde la pantalla principal, ve al menú Home.
- Haz clic en System.
- Selecciona Backup y elige el archivo de datos con la copia de seguridad más reciente.
CosmoLex
- Contactos
- Expedientes
- Notas del expediente
- Registros de tiempo sin facturar
- Registros de gasto sin facturar
- Eventos del calendario
- Tareas
- Pendiente de pago (una única línea que representa el saldo total en el momento de la exportación para un expediente)
- Saldos de fondos en custodia (una única línea que representa el saldo en el momento de la exportación para un expediente o contacto)
Contactos:
- Haz clic en Contacts.
- Haz clic en Address Book.
- Haz clic en Export, encima de la lista de contactos. Se abrirá la Export Grid.
- Selecciona Custom Export y marca todas las páginas. Si se deja en blanco, solo se exportará la primera página del listado.
- Cambia Export Format a CSV.
- Haz clic en Export.
Expedientes:
- Haz clic en Contacts.
- Haz clic en Matters.
- Haz clic en Export, encima de la lista de expedientes. Se abrirá la Export Grid.
- Selecciona Custom Export y marca todas las páginas. Si se deja en blanco, solo se exportará la primera página del listado.
- Cambia Export Format a CSV.
- Haz clic en Export.
Lista de clientes:
Nota: La exportación de la lista de clientes es distinta de la exportación de expedientes. Conviene exportar ambas.
- Haz clic en Reports.
- Ve a Matter Activities > Client List.
- Selecciona Print As: Excel.
- Haz clic en Download.
Actividades (tiempo y gastos):
- Haz clic en Activities > Time/Expense.
- Haz clic en Export encima de la lista de actividades. Se abrirá la Export Grid.
- Selecciona Custom Export y elige el rango de páginas.
- Selecciona Unbilled entre las opciones disponibles.
- Cambia Export Format to Excel (.xls).
- Haz clic en Export.
Cuentas por cobrar:
- Haz clic en Reports > Accounting (Matters) > Accounts Receivable.
- Selecciona All Dates salvo que se solicite o necesite otra cosa.
- Una vez configurados los filtros, haz clic en el botón View en la parte superior derecha de la ventana para obtener una vista previa del informe.
- En el campo Print As, selecciona Excel(.xls).
- Haz clic en Download.
Calendar:
- Haz clic en Activities.
- Haz clic en Calendar.
- Haz clic en Details.
- Haz clic en Export.
- Selecciona Custom Export, y elige las páginas que quieres exportar, así como el formato (CSV o Excel).
- Haz clic en Export.
Tareas:
- Haz clic en Practice.
- Haz clic en Tasks.
- Cambia de la vista "tablero" a la vista "cuadrícula".
- Haz clic en Export.
Notas del expediente:
Nota: Según la versión de Cosmolex (p. ej., NextGen), consulta la sección Practice del menú de la izquierda en lugar de la sección Activities.
- Haz clic en Activities.
- Haz clic en Notes.
- Haz clic en Export.
- Selecciona Custom Export y elige las páginas que quieres exportar, así como el formato (CSV o Excel).
- Haz clic en Export.
Saldos de fondos en custodia:
- Ve a Reports > Trust > Trust Ledger Balance Report.
- En Bank Account, selecciona All Banks.
- En Matter Owner, selecciona All Matter Owners.
- En Sort By, selecciona Client name.
- En Report print options, marca todas las opciones.
- Haz clic en Download for Excel.
Daylite
- Contactos
- Expedientes (Projects en Daylite)
- Notas del contacto
- Notas del expediente
- Contactos relacionados
- Comunicaciones por correo electrónico
- Eventos del calendario
Contactos y proyectos:
- Selecciona una Smart list de contactos y elige View > Multi-Column List.
- Haz clic derecho (o control-clic) en el encabezado de la columna y selecciona las columnas que quieres mostrar. También puedes ajustar el orden de las columnas haciendo clic en el encabezado y arrastrándolo hasta la nueva posición.
- Selecciona los elementos que quieres exportar.
- Elige File > Export > Export Visible Columns y Selected Rows to File.
- En la hoja que se abre, introduce un nombre, indica una ubicación para guardar el archivo y añade otros datos según sea necesario.
- Haz clic en Save.
- Repite los pasos 1-6 para exportar proyectos, pero selecciona All Projects en lugar de la Contacts smart list.
Notas de contactos, notas de proyectos y correos electrónicos:
- Selecciona Notes en la barra lateral.
- Selecciona los elementos que quieres exportar.
- Elige File > Export > ExportVisible Columns y Selected Rows to File.
- En la hoja que se abre, introduce un nombre, indica una ubicación para guardar el archivo y añade otros datos según sea necesario.
- Haz clic en Save.
- Repite los pasos 1-5 para exportar correos electrónicos, pero selecciona Emails en lugar de Notes.
Calendario en formato Apple iCal:
- Ve a File > Export > Export Calendar to Apple iCal. Daylite abrirá la ventana EExport to Apple iCal File Format.
- Para exportar todo el calendario, selecciona All Dates. En caso contrario, indica las fechas de inicio y de fin.
- La ubicación de exportación predeterminada del calendario es el escritorio. Para indicar otra
ubicación distinta del escritorio, haz clic en Browse, ve hasta la ubicación y haz clic en Open. -
Opcional: Puedes exportar cada categoría de citas de Daylite como un calendario independiente.
Para ello, marca la casilla Export each category as a separate calendar. - Haz clic en Export.
eBility
- Contactos
- Expedientes
- Registros de tiempo sin facturar
- Registros de gasto sin facturar
La versión de eBility que utilizas determina las instrucciones que debes seguir. Prueba uno de los dos conjuntos de pasos que se indican a continuación:
Opción 1:
- Haz clic en la pestaña Admin.
- Selecciona la subpestaña Systems.
- Haz clic en Export.
Opción 2:
- Haz clic en la pestaña Admin.
- Selecciona la subpestaña Firm Settings
- Haz clic en Export.
- Cuando aparezca un enlace nuevo debajo de Export, haz clic en Download link.
ELaw
- Contactos
- Expedientes
- Eventos del calendario
Contactos y expedientes:
- En la página de inicio, haz clic en Create.
- Haz clic en Client Letter Search.
- Cambia Template Letter a Export.
- Desplázate hasta Fields to Export y haz clic en Select all.
- Desplázate hasta arriba y haz clic en Create Letters.
- Cambia el nombre del archivo descargado.
- Repite los pasos 1-6, pero selecciona Case Letter Search en el paso 2.
- Vuelve a la página principal y selecciona Closed Files.
- Repite los pasos 1-7 para los archivos cerrados.
Calendar:
- En la página de inicio, haz clic en Create.
- Haz clic en PDA Export.
Elite (Thomson Reuters)
Qué:
- Contactos
- Expedientes
- Contactos relacionados
FileMaker
- Contactos
- Expedientes
- Selecciona el diseño deseado (es decir, contactos, expediente, etc.)
- Haz clic en File y selecciona Export Records.
- Selecciona el formato CSV (texto separado por comas) .
- Marca la casilla Use field names as column names as first row.
- Haz clic en Continue.
- Selecciona el diseño deseado en Specify Field Order for Export.
- Haz clic en Move All y después en Export.
FilePro
- Contactos
- Expedientes
- Notas del contacto
- Tareas
- Registros de tiempo sin facturar
- Registros de gasto sin facturar
- Saldo pendiente (una única línea que representa el saldo total en el momento de la exportación para un expediente)
- Saldos de fondos en custodia (una única línea que representa el saldo en el momento de la exportación para un expediente o contacto)
- Inicia sesión en el servidor en el que se instaló FilePro.
- Abre SQL Server Management Studio Express y conéctate al servidor SQL.
- En la barra de búsqueda de Windows, escribe "SSMS" y pulsa Intro cuando aparezca el elemento.
- Despliega Databases.
- Haz clic derecho en la base de datos DB1 y luego haz clic en Tasks > Back up (no está disponible en la versión 2018/2019).
- En la ventana Back Up Database, comprueba que el campo Database contiene el nombre de la base de datos de la que quieres hacer la copia.
- Selecciona Full en Backup Type.
- Haz clic en Remove para eliminar el nombre del archivo de copia de seguridad predeterminado o más reciente.
- Haz clic en Add para abrir la ventana Select Backup Destination.
- Haz clic en los puntos suspensivos horizontales que hay junto a File Name.
- En la ventana Locate Database Files, selecciona la carpeta donde quieres guardar la copia de seguridad del archivo.
- De forma predeterminada, la ruta es ..\Microsoft SQL Server\MSSQL.1\MSSQL\Backup.
- En File Name, escribe el nombre de tu copia de seguridad y asegúrate de añadir la extensión .bak (por ejemplo, FilePro_Full_Backup_<fecha de hoy>.bak).
- Haz clic en OK para cerrar la ventana Locate Database Files.
- Haz clic en OK para cerrar la ventana Select Backup Destination.
- Haz clic en OK para iniciar la copia de seguridad.
- El icono de progreso aparece en la esquina inferior izquierda y se mostrará un mensaje cuando la copia de seguridad se haya completado correctamente.
FileVine
- Contactos
- Expedientes
- Notas del expediente
- Tareas
- Eventos del calendario
- Registros de tiempo y gastos sin facturar
Contactos:
- Ve a Menu > My Reports > Build Reports.
- Selecciona List of Contacts for all Contacts o List of Clients for Clients only.
- De forma predeterminada, el generador de informes incluye columnas que puedes personalizar. Puedes añadir más columnas seleccionándolas y haciendo clic en la flecha derecha para añadir esos campos o en la flecha izquierda para quitarlos.
- Haz clic en next, en la parte inferior derecha de la página, si quieres filtrar por criterios concretos. O haz clic en run report si ya has terminado.
- Revisa el informe. Si faltan campos, vuelve atrás para añadir las columnas necesarias.
- Haz clic en el icono de Excel, en la parte inferior de la página, para exportar el informe.
- Haz clic en el nombre del informe para descargarlo en tu ordenador.
Expedientes:
- Ve a Menu > My Reports > Build Reports.
- Selecciona List of Projects.
- De forma predeterminada, el generador de informes incluye columnas que puedes personalizar. Puedes añadir más columnas seleccionándolas y haciendo clic en la flecha derecha para añadir esos campos o en la flecha izquierda para quitarlos.
- Haz clic en next, en la parte inferior derecha de la página, si quieres filtrar por criterios concretos. O haz clic en run report si ya has terminado.
- Revisa el informe. Si faltan campos, vuelve atrás para añadir las columnas necesarias.
- Haz clic en el icono de Excel, en la parte inferior de la página, para exportar el informe.
- Haz clic en el nombre del informe para descargarlo en tu ordenador.
Notas:
- Ve a Menu > My Reports > Build Reports.
- Selecciona List of Notes.
- De forma predeterminada, el generador de informes incluye columnas que puedes personalizar. Puedes añadir más columnas seleccionándolas y haciendo clic en la flecha derecha para añadir esos campos o en la flecha izquierda para quitarlos.
- Haz clic en next, en la parte inferior derecha de la página, si quieres filtrar por criterios concretos. O haz clic en run report si ya has terminado.
- Revisa el informe. Si faltan campos, vuelve atrás para añadir las columnas necesarias.
- Haz clic en el icono de Excel, en la parte inferior de la página, para exportar el informe.
- Haz clic en el nombre del informe para descargarlo en tu ordenador.
Tareas:
- Ve a Menu > My Reports > Build Reports.
- Selecciona List of Tasks.
- De forma predeterminada, el generador de informes incluye columnas que puedes personalizar. Puedes añadir más columnas seleccionándolas y haciendo clic en la flecha derecha para añadir esos campos o en la flecha izquierda para quitarlos.
- Haz clic en next, en la parte inferior derecha de la página, si quieres filtrar por criterios concretos. O haz clic en run report si ya has terminado.
- Revisa el informe. Si faltan campos, vuelve atrás para añadir las columnas necesarias.
- Haz clic en el icono de Excel, en la parte inferior de la página, para exportar el informe.
- Haz clic en el nombre del informe para descargarlo en tu ordenador.
Eventos del calendario:
- Ve a Menu > My Reports > Build Reports.
- Selecciona Calendar Events.
- De forma predeterminada, el generador de informes incluye columnas que puedes personalizar. Puedes añadir más columnas seleccionándolas y haciendo clic en la flecha derecha para añadir esos campos o en la flecha izquierda para quitarlos.
- Haz clic en next, en la parte inferior derecha de la página, si quieres filtrar por criterios concretos. O haz clic en run report si ya has terminado.
- Revisa el informe. Si faltan campos, vuelve atrás para añadir las columnas necesarias.
- Haz clic en el icono de Excel, en la parte inferior de la página, para exportar el informe.
- Haz clic en el nombre del informe para descargarlo en tu ordenador.
Registros de tiempo y gastos sin facturar:
- Ve a Menu > My Reports > Build Reports.
- Selecciona Billing Items.
- De forma predeterminada, el generador de informes incluye columnas que puedes personalizar. Puedes añadir más columnas seleccionándolas y haciendo clic en la flecha derecha para añadir esos campos o en la flecha izquierda para quitarlos.
- Haz clic en next, en la parte inferior derecha de la página, si quieres filtrar por criterios concretos. O haz clic en run report si ya has terminado.
- Revisa el informe. Si faltan campos, vuelve atrás para añadir las columnas necesarias.
- Haz clic en el icono de Excel, en la parte inferior de la página, para exportar el informe.
- Haz clic en el nombre del informe para descargarlo en tu ordenador.
Firm Central
- Contactos
- Expedientes
- Notas del expediente
- Registros de tiempo sin facturar
- Registros de gastos sin facturar
- Entradas de calendario (esta exportación se limita a un rango de fechas máximo de dos años).
- Saldos pendientes
- Saldos de fondos en custodia
Expedientes y notas del expediente:
- Haz clic en Matters.
- Selecciona Export Matters (botón sin etiqueta).
Contactos:
- Haz clic en Contacts.
- Selecciona Export Contacts (botón sin etiqueta).
Registros de tiempo sin facturar:
- Haz clic en Reporting
- Haz clic en Time by User.
- Selecciona todos los usuarios.
- Introduce el rango de fechas.
- Selecciona CSV en el desplegable.
- Haz clic en Export.
- Cuando la descarga esté lista, descarga el informe desde el botón situado en la esquina inferior derecha de la página.
Registros de gastos sin facturar:
- Haz clic en Reporting.
- Haz clic en Expense by Matter.
- Selecciona todos los expedientes.
- Introduce el rango de fechas.
- Selecciona CSV en el desplegable.
- Haz clic en Export.
- Cuando la descarga esté lista, descarga el informe desde el botón situado en la esquina inferior derecha de la página.
Cuentas por cobrar (saldos pendientes)
- Haz clic enReporting.
- Haz clic en Accounts Receivable.
- Introduce el rango de fechas.
- Selecciona CSV en el desplegable.
- Haz clic en Export.
- Cuando la descarga esté lista, descarga el informe desde el botón situado en la esquina inferior derecha de la página.
Entradas de calendario:
- Haz clic en Calendar.
- Comprueba que los usuarios pertinentes estén marcados en la parte izquierda de la página.
- Selecciona Export calendar (botón sin etiqueta).
- Introduce el rango de fechas.
- Selecciona CSV en el desplegable.
- Haz clic en Export.
- Cuando la descarga esté lista, descarga el informe desde el botón situado en la esquina inferior derecha de la página.
Saldos de fondos en custodia:
- Haz clic en Reporting.
- Haz clic en Trust & Retainers Account Balances Report.
- Selecciona todos los usuarios.
- Introduce el rango de fechas.
- Selecciona CSV en el desplegable.
- Haz clic en Export.
- Cuando la descarga esté lista, descarga el informe desde el botón situado en la esquina inferior derecha de la página.
FoundationIP (CPA Global)
- Expedientes
Nota: Es posible exportar otros datos solicitando una exportación de datos a FoundationIP.
- En FoundationIP, selecciona Matters en la parte superior de la pantalla.
- Usa la función de búsqueda para mostrar los expedientes y, a continuación, introduce un asterisco (*) en el campo File # para ver todos los expedientes del sistema.
- Si es necesario, usa la opción de lista de la esquina superior derecha para personalizar las columnas de la vista.
- En el menú desplegable Download as, selecciona CSV.
- Descarga la exportación y revísala antes de importarla.
FreshBooks
- Clientes
- Expedientes (sin los datos del expediente)
- Haz clic en Clients.
- Haz clic en More Actions.
- Selecciona Export Clients.
- Haz clic en Reports.
- Desplázate hasta el final para ver Time Entries. Filtra los registros de tiempo por Client o Project.
- Haz clic en create report and export to excel. Tus clientes, contactos secundarios, información de direcciones y notas se exportarán en un archivo CSV.
Nota: Los registros de tiempo no se exportarán realmente.